Wildcard certificated

Hi

I'm usign Lets encrypt as a SSL encript but in my admin area on WP show me an error

"You run a Multisite installation with subdomains, but your site doesn't have a wildcard certificate. This leads to issues when activating SSL networkwide since subdomains will be forced over SSL as well while they don't have a valid certificate. Activate SSL per site or install a wildcard certificate to fix this."

Can I have some help to solve this? Looks everyhting fine on cpanel.