WordPress 3.5

What is the timeline for WPMUdev plugins to be WordPress 3.5 compatible?