wp-include permssion already 755, Defender,Prevent Information Disclosure,Prevent PHP execution, ne

Dear Sir,

Thank you for support

wp-include permssion already 755, Defender,Prevent Information Disclosure,Prevent PHP execution, never fixed. I ask support many time for same problem.

Support is open, please kindly check. How to fix it?

Thanks!