wp_debug PHP Notice: deprecated argument and user levels

Is this fixable?...

[28-Nov-2017 16:11:44 UTC] PHP Notice: has_cap was called with an argument that is deprecated since version 2.0.0! Usage of user levels is deprecated. Use capabilities instead. in /home/toniengl/public_html/wp-includes/functions.php on line 4029

Side Note: I ran wp_debug with Snapshot because my initial full backup results were 400B.

Thank you