You must override all required vars in your CubePoints payment gateway plugin!

You must override all required vars in your CubePoints payment gateway plugin!

I get this error! Please Help!