You must override all required vars in your payment gateway plugin!

I can't acces my site, I get: You must override all required vars in your payment gateway plugin!

I can't login to Wordpress, and also can't see the frontend...

What to do....