You use old version of sunrise.php

Error message of using old version of sunrise.php. However, it's the file I copied from plugin folder. How do I solve this problem?

Thanks,