WPMU DEV In Your Language

Translation of Snapshot: French (Belgium)

1
Prio Original string Translation
Your PHP version is out of date. Your current version is %s and we require 5.2 or newer. You'll need to update your PHP version to proceed. If you use a managed host, contact them directly to have it updated. Votre version de PHP est obsolète. Votre version actuelle est%set nous avons besoin de la version 5.2 ou plus récente. Vous devez mettre à jour votre version de PHP pour continuer. Si vous utilisez une gestion hôte , les contacter directement pour le mettre à jour. Details

Your PHP version is out of date. Your current version is %s and we require 5.2 or newer. You'll need to update your PHP version to proceed. If you use a managed host, contact them directly to have it updated.

Votre version de PHP est obsolète. Votre version actuelle est%set nous avons besoin de la version 5.2 ou plus récente. Vous devez mettre à jour votre version de PHP pour continuer. Si vous utilisez une gestion hôte , les contacter directement pour le mettre à jour.

You have to log in to edit this translation.

Meta

Status:
fuzzy
Date added:
2019-07-31 07:36:28 GMT
Translated by:
Verstraeten (info4859)
Last updated by:
Leonidas (leonidasmilosis3457)
References:
  • views/common/requirements-test.php:54
Priority of the original:
normal
More links:
or Cancel
1
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as

Translators