WPMU DEV In Your Language

Translation of Snapshot: Gujarati

1
Prio Original string Translation
Amazon S3 requires PHP 5.5 or later and your host is using an older version of PHP (%s). Contact your host to upgrade your PHP version if you wish to use Amazon S3 as a destination. You have to log in to add a translation. Details

Amazon S3 requires PHP 5.5 or later and your host is using an older version of PHP (%s). Contact your host to upgrade your PHP version if you wish to use Amazon S3 as a destination.

You have to log in to edit this translation.

Meta

Status:
untranslated
References:
  • views/boxes/modals/popup-welcome.php:94
Priority of the original:
normal
More links:
or Cancel
1
Legend:
Current
Waiting
Fuzzy
Old
with warnings

Export as